PHP Warning: mysql_query(): Access denied for user 'vhelpf'@'localhost' (using password: NO) in ..../includes/class_postbit.php(265) : eval()'d code on line 2

PHP Warning: mysql_query(): A link to the server could not be established in ..../includes/class_postbit.php(265) : eval()'d code on line 2

PHP Warning: mysql_num_rows() expects parameter 1 to be resource, boolean given in ..../includes/class_postbit.php(265) : eval()'d code on line 3
spoolsv.exe Problem - Vista Help Forum

Go Back   Vista Help Forum » Windows Vista » Vista Help Forum
Reply
 
Thread Tools Display Modes
  #1  
Old 05-05-2007
ashgudboy ashgudboy is offline
neophyte
 
Join Date: May 2007
Posts: 6
ashgudboy is on a distinguished road
Exclamation spoolsv.exe Problem

I've just got windows vista home premium installed about 2 weeks ago. Now this message appears every 2 minutes. I don't know how to fix it. Can you please help me?

Attached Images
File Type: jpg Spoolsv Problem.jpg (38.5 KB, 8 views)
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
RWG.exe AlleuiaPTL Adware, Spyware, and Virus Removal 1 12-10-2013 08:52 PM
antivirus / .exe problem martinbroby Vista Malware Forum 0 03-16-2011 09:04 AM
Vista cant find IMG.exe or path for system32\cmd.exe rwertheim Vista Help Forum 3 04-28-2009 10:10 AM
svchost.exe process problem Cmarkus413 Vista Help Forum 0 09-16-2008 05:29 PM
interactive services, spoolsv.exe wulff Vista Help Forum 1 05-05-2007 02:30 PM